Known issues#

This page lists known issues in RPCO release v1.4.0.

  • Rackspace KaaS uses a patched version of upstream Kubernetes v1.9.6. This version has been tested and approved by the Rackspace Engineering team for stability, performance, and security vulnerabilities.